Browse Forum Posts by Tags

Showing related tags and posts for the Forums application. See all tags in the site
Sorry, but there are no more tags available to filter with.

    No se si se ajusta a tu problema, pero a mi me pasó parecido y googleando encontré que para capturar hdv hay que desactivar la previsualización del monitor Capture/Composer. Para ello debes ir al seetings -> video display -> y desactivar el enable confidence view (osea disable ). Así resolví yo... (read more)
    Posted to Foro en Español (Forum) by trebere on Fri, Apr 18 2008
Page 1 of 1 (1 items)

© Copyright 2011 Avid Technology, Inc.  Terms of Use |  Privacy Policy |  Site Map |  Find a Reseller